<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
	<title>Panne Free : problème d&rsquo;authentification | Netactualité</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.netactualite.info/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.netactualite.info/wp-content/themes/yoko/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<title>Panne Free : problème d&rsquo;authentification &#8211; Netactualité</title>
<link rel='dns-prefetch' href='//www.netactualite.info' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Netactualité &raquo; Flux" href="http://www.netactualite.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Netactualité &raquo; Flux des commentaires" href="http://www.netactualite.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Netactualité &raquo; Panne Free : problème d&rsquo;authentification Flux des commentaires" href="http://www.netactualite.info/2017/01/31/panne-free-probleme-dauthentification/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.netactualite.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.netactualite.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='yoko-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CDroid+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='yoko-style-css'  href='http://www.netactualite.info/wp-content/themes/yoko/style.css?ver=2013-10-21' type='text/css' media='all' />
<script type='text/javascript' src='http://www.netactualite.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.netactualite.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.netactualite.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.netactualite.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.netactualite.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sahara : l&rsquo;histoire d&rsquo;une évasion' href='http://www.netactualite.info/2017/01/15/sahara-lhistoire-dune-evasion/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.netactualite.info/2017/01/31/panne-free-probleme-dauthentification/" />
<link rel='shortlink' href='http://www.netactualite.info/?p=3075' />
<link rel="alternate" type="application/json+oembed" href="http://www.netactualite.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.netactualite.info%2F2017%2F01%2F31%2Fpanne-free-probleme-dauthentification%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.netactualite.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.netactualite.info%2F2017%2F01%2F31%2Fpanne-free-probleme-dauthentification%2F&#038;format=xml" />

<!-- platinum seo pack 1.3.8 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Panne à l'échelle nationale sur les serveurs d’authentification de Free : Evitez de  redémarrer votre Freebox !  Depuis ce matin, une panne empêche" />
<link rel="canonical" href="http://www.netactualite.info/2017/01/31/panne-free-probleme-dauthentification/" />
<!-- /platinum one seo pack -->
	<style type="text/css" id="yoko-themeoptions-css">
		a {color: #009BC2;}
		#content .single-entry-header h1.entry-title {color: #009BC2!important;}
		input#submit:hover {background-color: #009BC2!important;}
		#content .page-entry-header h1.entry-title {color: #009BC2!important;}
		.searchsubmit:hover {background-color: #009BC2!important;}
	</style>
    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Ce site utilise des cookies pour une meilleure expérience web.","dismiss":"Ok","learnMore":"Plus d'infos","link":null,"theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>

<body class="post-template-default single single-post postid-3075 single-format-standard">
<div id="page" class="clearfix">
	<header id="branding">
		<nav id="mainnav" class="clearfix">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1940"><a href="http://www.netactualite.info">Accueil</a></li>
<li id="menu-item-1960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1960"><a href="http://www.netactualite.info/category/infos/infos-sur-le-site/">Infos sur le site</a></li>
</ul></div>		</nav><!-- end mainnav -->

		
		<hgroup id="site-title">
					<a href="http://www.netactualite.info/" class="logo"><img src="http://www.netactualite.info/wp-content/uploads/2011/06/logo.png" alt="Netactualité" /></a>
				</hgroup><!-- end site-title -->

        					<div class="clear"></div>

		<nav id="subnav">
			<div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="menu"><li id="menu-item-1941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1941"><a href="http://www.netactualite.info/category/adsl-et-services-haut-debit/">Le haut débit</a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1948"><a href="http://www.netactualite.info/category/os-2/">OS</a>
<ul class="sub-menu">
	<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="http://www.netactualite.info/category/os-2/linux/">Linux</a></li>
	<li id="menu-item-1953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1953"><a href="http://www.netactualite.info/category/os-2/windows/">Windows</a></li>
</ul>
</li>
<li id="menu-item-1955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955"><a href="http://www.netactualite.info/category/p2p/">P2p</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1942"><a href="http://www.netactualite.info/category/ressources-web/">Ressources Web</a>
<ul class="sub-menu">
	<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="http://www.netactualite.info/category/ressources-web/graphisme/">graphisme</a></li>
	<li id="menu-item-1950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1950"><a href="http://www.netactualite.info/category/ressources-web/ressources-webwebmastering/">webmastering</a></li>
</ul>
</li>
<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1949"><a href="http://www.netactualite.info/category/web/">Web</a>
<ul class="sub-menu">
	<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="http://www.netactualite.info/category/web/google/">Google</a></li>
	<li id="menu-item-1956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1956"><a href="http://www.netactualite.info/category/infos/">Infos</a>
	<ul class="sub-menu">
		<li id="menu-item-1958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1958"><a href="http://www.netactualite.info/category/web/mise-a-jour-logiciel/">Mise à jour Logiciel</a></li>
	</ul>
</li>
	<li id="menu-item-1959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1959"><a href="http://www.netactualite.info/category/web/virus-et-troyens/">Virus et Troyens</a></li>
</ul>
</li>
<li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1943"><a href="http://www.netactualite.info/category/wordpress/">wordpress</a></li>
</ul></div>		</nav><!-- end subnav -->
<br/><center><script language="javascript" type="text/javascript" src="http://flux.effiliation.com/rotban/5208" ></script></center>
</header><!-- end header -->
<div id="wrap">
<div id="main">

	<div id="content">

	
			
<article id="post-3075" class="post-3075 post type-post status-publish format-standard hentry category-adsl-et-services-haut-debit tag-authentification tag-free tag-nationale tag-panne tag-serveur tag-synchronisation">

	
	<header class="single-entry-header">
		<h1 class="entry-title">Panne Free : problème d&rsquo;authentification</h1>
			<p><span class="entry-date">31 janvier 2017</span> <span class="entry-author">de admin</span>  | <a href="http://www.netactualite.info/2017/01/31/panne-free-probleme-dauthentification/#respond">0 Commentaires</a></p>
	</header><!-- end single-entry-header -->
		
	<div class="single-entry-content">
				<p><a href="http://www.netactualite.info/2009/11/13/4eme-licence-3g-free-recevable/free/" rel="attachment wp-att-1001"><img class="aligncenter size-full wp-image-1001" src="http://www.netactualite.info/wp-content/uploads/2009/11/free.jpg" alt="free adsl haut débit logo" width="468" height="324" srcset="http://www.netactualite.info/wp-content/uploads/2009/11/free.jpg 468w, http://www.netactualite.info/wp-content/uploads/2009/11/free-300x207.jpg 300w" sizes="(max-width: 468px) 100vw, 468px" /></a></p>
<p><strong>Panne</strong> à l&rsquo;échelle nationale sur les serveurs d’authentification de <strong>Free</strong> : Evitez de  redémarrer votre <strong>Freebox</strong> !</p>
<div id="newswebnative"> Depuis ce matin, une panne empêche les Freebox de se synchroniser correctement : lors de la séquence d’initialisation, celles-ci restent bloquées sur l’<strong>étape 6</strong> (Freebox Révolution, Mini 4K) ou sur un<strong> rectangle clignotant</strong> (Freebox HD, Crystal…).</div>
<p>Si vous avez rebooté votre Freebox comme moi, il faut être patient !!</p>
<p><strong>Mise à jour</strong></p>
<p>Retour à la normal vers 10h30 pou moi . tous les services semblent fonctionnels. je n&rsquo;ai pas la TV , trop loin &#8230;</p>
<p>&nbsp;</p>
<div class='yarpp-related yarpp-related-none'>
<p>Pas d'articles similaires.</p>
</div>
			<div class="clear"></div>
			
								
		
	<footer class="single-entry-meta">
		<p>			Catégories : <a href="http://www.netactualite.info/category/adsl-et-services-haut-debit/" rel="category tag">Le haut débit</a> | 
									Mots-clés : <a href="http://www.netactualite.info/tag/authentification/" rel="tag">authentification</a>, <a href="http://www.netactualite.info/tag/free/" rel="tag">free</a>, <a href="http://www.netactualite.info/tag/nationale/" rel="tag">nationale</a>, <a href="http://www.netactualite.info/tag/panne/" rel="tag">panne</a>, <a href="http://www.netactualite.info/tag/serveur/" rel="tag">serveur</a>, <a href="http://www.netactualite.info/tag/synchronisation/" rel="tag">synchronisation</a> | 
						<a href="http://www.netactualite.info/2017/01/31/panne-free-probleme-dauthentification/">Permaliens</a>
			</p>
	</footer><!-- end entry-meta -->

		</div><!-- end single-entry-content -->

</article><!-- end post-3075 -->
<div class="clear"></div>				
			
<div id="comments"  class="clearfix">

	
				
				
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/31/panne-free-probleme-dauthentification/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.netactualite.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Champs Requis <span class="required">*</span>.</p><p class="comment-form-comment"><label for="comment">Message <span class="requis">*</span></label><br/><textarea id="comment" name="comment" rows="8"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='3075' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f8d6eb2d2f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="242"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- end comments -->
				
			<nav id="nav-below">
				<div class="nav-previous"></div>
				<div class="nav-next"><a href="http://www.netactualite.info/2017/01/15/sahara-lhistoire-dune-evasion/" rel="prev">Article suivant  &rarr;</a></div>
			</nav><!-- end #nav-below -->
				
	</div><!-- end content -->
	

<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-11" class="widget widget_text">			<div class="textwidget"><center><a href="http://twitter.com/netactualite"><img src="http://www.netactualite.info/wp-content/uploads/2011/06/Twitter.png"></a>
<a href="http://feeds.feedburner.com/Netactualite"><img src="http://www.netactualite.info/wp-content/uploads/2011/06/RSS.png"></a><br />
</center>
</div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Articles récents</h3>		<ul>
					<li>
				<a href="http://www.netactualite.info/2017/01/31/panne-free-probleme-dauthentification/">Panne Free : problème d&rsquo;authentification</a>
						</li>
					<li>
				<a href="http://www.netactualite.info/2017/01/15/sahara-lhistoire-dune-evasion/">Sahara : l&rsquo;histoire d&rsquo;une évasion</a>
						</li>
					<li>
				<a href="http://www.netactualite.info/2017/01/14/fast-and-furious-8/">FAst and Furious 8</a>
						</li>
					<li>
				<a href="http://www.netactualite.info/2017/01/12/moi-moche-et-mechant-3-le-retour-de-gru/">Moi Moche et Méchant 3 : le retour de Gru</a>
						</li>
					<li>
				<a href="http://www.netactualite.info/2017/01/11/cars-3-le-retour-du-blockbuster-de-chez-pixar/">Cars 3 : le retour du blockbuster de chez Pixar</a>
						</li>
				</ul>
		</aside>		<aside id="linkcat-1138" class="widget widget_links"><h3 class="widget-title">Blogosphère</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ubuntuandus.info/" title="Découvrez Ubuntu , avec des tutoriels,des astuces mais aussi les logiciels indispensables ainsi que l&rsquo;actualité du monde Linux." target="_blank">Ubuntu and Us</a></li>
<li><a href="http://www.unefourmiverte.info" title="Cheminement d&rsquo;une famille vers l&rsquo;écologie, le bio et le développement durable." target="_blank">Une Fourmi Verte</a></li>

	</ul>
</aside>
<aside id="text-12" class="widget widget_text"><h3 class="widget-title">Contact</h3>			<div class="textwidget"><center><a href="mailto:webmaster@netactualite.info" title="Mail"><img src="http://www.netactualite.info/wp-content/uploads/2011/06/Mail.png"></a></center></div>
		</aside>		</div><!-- #secondary .widget-area -->
</div><!-- end main -->

		<div id="tertiary" class="widget-area" role="complementary">
			<aside id="text-2" class="widget widget_text">			<div class="textwidget"><img src= "http://www.netactualite.info/wp-content/uploads/2015/11/1sd41qgyly053iknqziqzzem1yq-e1447836460628.jpg"></img></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Netactualite 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8886631016147735"
     data-ad-slot="5372349065"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Commentaires récents</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.netactualite.info/2015/11/30/red-ball-5-un-grand-classique-tres-addictif/' rel='external nofollow' class='url'>Red Ball 5 : un grand classique très addictif !Netactualité | Netactualité</a></span> dans <a href="http://www.netactualite.info/2015/10/16/angry-birds-le-film-mai-2016/comment-page-1/#comment-16144">Angry Birds le film pour mai 2016</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.netactualite.info/2015/11/30/red-ball-5-un-grand-classique-tres-addictif/' rel='external nofollow' class='url'>Red Ball 5 : un grand classique très addictif !Netactualité | Netactualité</a></span> dans <a href="http://www.netactualite.info/2015/06/10/pixels-invasion-de-la-terre-par-les-heros-de-jeux-videos/comment-page-1/#comment-16141">PIXELS : L&rsquo;invasion de la Terre par les Héros de jeux vidéos</a></li><li class="recentcomments"><span class="comment-author-link">marocain</span> dans <a href="http://www.netactualite.info/2011/09/06/debloquer-un-fichier-pdf-protege-facilement-en-ligne/comment-page-1/#comment-2272">Débloquer un fichier .pdf protégé facilement en ligne</a></li><li class="recentcomments"><span class="comment-author-link">medmed</span> dans <a href="http://www.netactualite.info/2011/09/06/debloquer-un-fichier-pdf-protege-facilement-en-ligne/comment-page-1/#comment-2267">Débloquer un fichier .pdf protégé facilement en ligne</a></li><li class="recentcomments"><span class="comment-author-link">Coraline</span> dans <a href="http://www.netactualite.info/2010/03/29/publicite-skip-une-lessive-de-confiance-pour-un-linge-impeccable/comment-page-1/#comment-2144">[publicité] Skip, une lessive de confiance pour un linge impeccable</a></li></ul></aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Netactualite 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8886631016147735"
     data-ad-slot="5372349065"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><a href="http://track.effiliation.com/servlet/effi.click?id_compteur=13277589" target="_blank">
<img src="http://track.effiliation.com/servlet/effi.show?id_compteur=13277589" alt="pub" border="0" />
</a></div>
		</aside>		</div><!-- end tertiary .widget-area --><script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-1095177-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

</div><!-- end wrap -->

	<footer id="colophon" class="clearfix">
		<p>Proudly powered by <a href="http://wordpress.org/">WordPress</a><span class="sep"> | </span>Thème : Yoko par <a href="http://www.elmastudio.de/en/themes/">Elmastudio</a> | Traduction : <a href="http://www.wolforg.eu">Wp Trads</a>.</p>
		<a href="#page" class="top">Haut</a>
	</footer><!-- end colophon -->
	
</div><!-- end page -->
<script type='text/javascript' src='http://www.netactualite.info/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.netactualite.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.netactualite.info/wp-content/themes/yoko/js/smoothscroll.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.netactualite.info/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>