<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
	<title>Comme des bêtes volume 2 | Netactualité</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.netactualite.info/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.netactualite.info/wp-content/themes/yoko/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<title>Comme des bêtes volume 2 &#8211; Netactualité</title>
<link rel='dns-prefetch' href='//www.netactualite.info' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Netactualité &raquo; Flux" href="https://www.netactualite.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Netactualité &raquo; Flux des commentaires" href="https://www.netactualite.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Netactualité &raquo; Comme des bêtes volume 2 Flux des commentaires" href="https://www.netactualite.info/2018/11/20/comme-des-betes-volume-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.netactualite.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.netactualite.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.netactualite.info/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1542373034' type='text/css' media='all' />
<link rel='stylesheet' id='yoko-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CDroid+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='yoko-style-css'  href='https://www.netactualite.info/wp-content/themes/yoko/style.css?ver=2013-10-21' type='text/css' media='all' />
<script type='text/javascript' src='https://www.netactualite.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.netactualite.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.netactualite.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.netactualite.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.netactualite.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le Grinch : attention c&rsquo;est bientôt Noël !!' href='https://www.netactualite.info/2018/11/17/le-grinch-attention-cest-bientot-noel/' />
<link rel='next' title='Minuscule 2 : le retour de nos amis les insectes' href='https://www.netactualite.info/2018/11/22/minuscule-2-le-retour-de-nos-amis-les-insectes/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.netactualite.info/2018/11/20/comme-des-betes-volume-2/" />
<link rel='shortlink' href='https://www.netactualite.info/?p=3234' />
<link rel="alternate" type="application/json+oembed" href="https://www.netactualite.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.netactualite.info%2F2018%2F11%2F20%2Fcomme-des-betes-volume-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.netactualite.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.netactualite.info%2F2018%2F11%2F20%2Fcomme-des-betes-volume-2%2F&#038;format=xml" />

<!-- platinum seo pack 1.3.8 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Vous avez adoré entendre ce que disent vos animaux domestiques, ils reviennent tous dans un second volet tout aussi drôle et" />
<link rel="canonical" href="https://www.netactualite.info/2018/11/20/comme-des-betes-volume-2/" />
<!-- /platinum one seo pack -->
	<style type="text/css" id="yoko-themeoptions-css">
		a {color: #009BC2;}
		#content .single-entry-header h1.entry-title {color: #009BC2!important;}
		input#submit:hover {background-color: #009BC2!important;}
		#content .page-entry-header h1.entry-title {color: #009BC2!important;}
		.searchsubmit:hover {background-color: #009BC2!important;}
	</style>
		</head>

<body class="post-template-default single single-post postid-3234 single-format-standard">
<div id="page" class="clearfix">
	<header id="branding">
		<nav id="mainnav" class="clearfix">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1940"><a href="http://www.netactualite.info">Accueil</a></li>
<li id="menu-item-1960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1960"><a href="https://www.netactualite.info/category/infos/infos-sur-le-site/">Infos sur le site</a></li>
</ul></div>		</nav><!-- end mainnav -->

		
		<hgroup id="site-title">
					<a href="https://www.netactualite.info/" class="logo"><img src="https://www.netactualite.info/wp-content/uploads/2011/06/logo.png" alt="Netactualité" /></a>
				</hgroup><!-- end site-title -->

				
		<nav id="subnav">
			<div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="menu"><li id="menu-item-1941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1941"><a href="https://www.netactualite.info/category/adsl-et-services-haut-debit/">Le haut débit</a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1948"><a href="https://www.netactualite.info/category/os-2/">OS</a>
<ul class="sub-menu">
	<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://www.netactualite.info/category/os-2/linux/">Linux</a></li>
	<li id="menu-item-1953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1953"><a href="https://www.netactualite.info/category/os-2/windows/">Windows</a></li>
</ul>
</li>
<li id="menu-item-1955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955"><a href="https://www.netactualite.info/category/p2p/">P2p</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1942"><a href="https://www.netactualite.info/category/ressources-web/">Ressources Web</a>
<ul class="sub-menu">
	<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="https://www.netactualite.info/category/ressources-web/graphisme/">graphisme</a></li>
	<li id="menu-item-1950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1950"><a href="https://www.netactualite.info/category/ressources-web/ressources-webwebmastering/">webmastering</a></li>
</ul>
</li>
<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1949"><a href="https://www.netactualite.info/category/web/">Web</a>
<ul class="sub-menu">
	<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="https://www.netactualite.info/category/web/google/">Google</a></li>
	<li id="menu-item-1956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1956"><a href="https://www.netactualite.info/category/infos/">Infos</a>
	<ul class="sub-menu">
		<li id="menu-item-1958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1958"><a href="https://www.netactualite.info/category/web/mise-a-jour-logiciel/">Mise à jour Logiciel</a></li>
	</ul>
</li>
	<li id="menu-item-1959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1959"><a href="https://www.netactualite.info/category/web/virus-et-troyens/">Virus et Troyens</a></li>
</ul>
</li>
<li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1943"><a href="https://www.netactualite.info/category/wordpress/">wordpress</a></li>
</ul></div>		</nav><!-- end subnav -->
</header><!-- end header -->

<div id="wrap">
<div id="main">

	<div id="content">

	
			
<article id="post-3234" class="post-3234 post type-post status-publish format-standard hentry category-non-classe">

	
	<header class="single-entry-header">
		<h1 class="entry-title">Comme des bêtes volume 2</h1>
			<p><span class="entry-date">20 novembre 2018</span> <span class="entry-author">de admin</span>  | <a href="https://www.netactualite.info/2018/11/20/comme-des-betes-volume-2/#respond">0 Commentaires</a></p>
	</header><!-- end single-entry-header -->
		
	<div class="single-entry-content">
				
<h2>Vous avez adoré entendre ce que disent vos animaux domestiques, ils reviennent tous dans un second volet tout aussi drôle et amusant.<br></h2>



<p><br></p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe width="620" height="349" src="https://www.youtube.com/embed/ynEZrRMOy2o?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<h2 style="text-align:center">Sortie Prévue en 2019</h2>
<div class='yarpp-related'>
<p>Articles Similaires :</p><ol>
<li><a href="https://www.netactualite.info/2018/05/17/les-mondes-de-ralph-le-retour-en-2019/" rel="bookmark" title="Les Mondes de Ralph : le retour en 2019">Les Mondes de Ralph : le retour en 2019 </a></li>
<li><a href="https://www.netactualite.info/2018/11/16/dragons-3-le-dernier-chapitre/" rel="bookmark" title="Dragons 3 : le dernier chapitre !">Dragons 3 : le dernier chapitre ! </a></li>
</ol>
</div>
			<div class="clear"></div>
			
								
		
	<footer class="single-entry-meta">
		<p>			Catégories : <a href="https://www.netactualite.info/category/non-classe/" rel="category tag">Non classé</a> | 
									<a href="https://www.netactualite.info/2018/11/20/comme-des-betes-volume-2/">Permaliens</a>
			</p>
	</footer><!-- end entry-meta -->

		</div><!-- end single-entry-content -->

</article><!-- end post-3234 -->
<div class="clear"></div>				
			
<div id="comments"  class="clearfix">

	
				
				
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/20/comme-des-betes-volume-2/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.netactualite.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Champs Requis <span class="required">*</span>.</p><p class="comment-form-comment"><label for="comment">Message <span class="requis">*</span></label><br/><textarea id="comment" name="comment" rows="8"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='3234' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="afcc36ff88" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div><!-- end comments -->
				
			<nav id="nav-below">
				<div class="nav-previous"><a href="https://www.netactualite.info/2018/11/22/minuscule-2-le-retour-de-nos-amis-les-insectes/" rel="next">&larr; Article précédent</a></div>
				<div class="nav-next"><a href="https://www.netactualite.info/2018/11/17/le-grinch-attention-cest-bientot-noel/" rel="prev">Article suivant  &rarr;</a></div>
			</nav><!-- end #nav-below -->
				
	</div><!-- end content -->
	

<div id="secondary" class="widget-area" role="complementary">
			<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://twitter.com/netactualite"><img alt="twitter" src="https://www.netactualite.info/wp-content/uploads/2011/06/Twitter.png"></a>
<a href="https://feeds.feedburner.com/Netactualite"><img alt="feedburner" src="https://www.netactualite.info/wp-content/uploads/2011/06/RSS.png"></a><br />
</center></div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Articles récents</h3>		<ul>
											<li>
					<a href="https://www.netactualite.info/2018/11/28/toy-story-number-4/">Toy Story number 4</a>
									</li>
											<li>
					<a href="https://www.netactualite.info/2018/11/22/minuscule-2-le-retour-de-nos-amis-les-insectes/">Minuscule 2 : le retour de nos amis les insectes</a>
									</li>
											<li>
					<a href="https://www.netactualite.info/2018/11/20/comme-des-betes-volume-2/">Comme des bêtes volume 2</a>
									</li>
											<li>
					<a href="https://www.netactualite.info/2018/11/17/le-grinch-attention-cest-bientot-noel/">Le Grinch : attention c&rsquo;est bientôt Noël !!</a>
									</li>
											<li>
					<a href="https://www.netactualite.info/2018/11/16/dragons-3-le-dernier-chapitre/">Dragons 3 : le dernier chapitre !</a>
									</li>
					</ul>
		</aside><aside id="linkcat-1138" class="widget widget_links"><h3 class="widget-title">Blogosphère</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ubuntuandus.info/" title="Découvrez Ubuntu , avec des tutoriels,des astuces mais aussi les logiciels indispensables ainsi que l&rsquo;actualité du monde Linux." target="_blank">Ubuntu and Us</a></li>
<li><a href="http://www.unefourmiverte.info" title="Cheminement d&rsquo;une famille vers l&rsquo;écologie, le bio et le développement durable." target="_blank">Une Fourmi Verte</a></li>

	</ul>
</aside>
<aside id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widget-title">Contact</h3><div class="textwidget custom-html-widget"><center><a href="mailto:webmaster@netactualite.info" title="Mail"><img alt="mail" src="https://www.netactualite.info/wp-content/uploads/2011/06/Mail.png"></a></center></div></aside>		</div><!-- #secondary .widget-area -->
</div><!-- end main -->

		<div id="tertiary" class="widget-area" role="complementary">
			<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Netactualite 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8886631016147735"
     data-ad-slot="5372349065"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://track.effiliation.com/servlet/effi.click?id_compteur=13277589" target="_blank">
<img src="https://track.effiliation.com/servlet/effi.show?id_compteur=13277589" alt="pub" border="0" />
</a></div></aside>		</div><!-- end tertiary .widget-area --><script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-1095177-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

</div><!-- end wrap -->

	<footer id="colophon" class="clearfix">
		<p>Proudly powered by <a href="http://wordpress.org/">WordPress</a><span class="sep"> | </span>Thème : Yoko par <a href="http://www.elmastudio.de/en/themes/">Elmastudio</a> | Traduction : <a href="http://www.wolforg.eu">Wp Trads</a>.</p>
		<a href="#page" class="top">Haut</a>
	</footer><!-- end colophon -->
	
</div><!-- end page -->
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.netactualite.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.netactualite.info/wp-content/themes/yoko/js/smoothscroll.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.netactualite.info/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.netactualite.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

</body>
</html>