16 juin 2011
de admin
0 Commentaires

Comment vérifer facilement la compatibilité serveur avec WordPress 3.2 ?

La version RC1 de WordPress 3.2 vient de sortir , donc la version finale arrive à grands pas. Vous devez déjà le savoir mais cette prochaine version nécessite des paramètrages serveur un peu plus évolués avec un version PHP 5.2.4 … Continuer la lecture

16 décembre 2008
de admin
0 Commentaires

Une faille importante dans Internet Explorer …

Une importante faille de sécurité a été trouvée alors que les mises à jour mensuels venaient de paraître. De plus, cette faille ,qui concerne toutes les versions d’Internet Explorer, permet l’exécution de code à distance sans autre intervention de la … Continuer la lecture